mmorpg.pl


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 
Autor Wiadomość

Posty: 20
Dołączył(a): 27.02.2004
Offline
PostNapisane: 17 lut 2005, 11:42 
Cytuj  
Mam problem z rose online.Sciagnolem clienta. spathowalme go i jak klikam na play rose online to wyskakuje mi jakis komunikat .Nie wiem co tam pisze bo sa to "krzaczki".Jest do wyboru tak albo nie.Jak klikam tak to nie dziala gra i jak kliknie nie to tez nei dziala o.O.Wie ktos moze co z tym zrobic??


Zmniejsz obrazek i wklej go jeszcze raz


Posty: 23
Dołączył(a): 23.01.2005
Offline
PostNapisane: 17 lut 2005, 12:11 
Cytuj  
Zmien ustawiniea regionalne na USA i jezyk tez


Posty: 20
Dołączył(a): 27.02.2004
Offline
PostNapisane: 17 lut 2005, 13:07 
Cytuj  
dzieki dziala ^^

**

Posty: 253
Dołączył(a): 24.01.2005
Offline
PostNapisane: 17 lut 2005, 20:17 
Cytuj  
zamiast zakladac nowy "obszerny" temat mozna bylo przeczytac o problemie w juz istniejacym temacie http://www.mmorpg.pl/viewtopic.php?t=10392 :)
i forum by ladniej wygladalo :wink:

Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 8 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group | Theme based on Zarron Media theme | Copyright © 2001-2012 MMORPG.pl Team
Redakcja MMORPG.pl nie ponosi odpowiedzialnosci za tresc komentarzy i odpowiedzi umieszczanych przez uzytkownikow.